The Heartbleed bug in OpenSLL libraries is a potential security vulnerability for GemStone/S 64 Bit v3.0 and later; customers should update openSSL libraries.