Bug 44503

GemBuilder for Java

2.3, 2.2, 2.1.2, 2.1, 2.0

All Platforms

3.0

GBJ 2.3 does not work on GS/64 3.0 and later

Due to design changes in GS/64 3.0, GBJ 2.3 and earlier versions will not work properly (the GbjBroker process will crash).

Workaround

Upgrade to a newer version of GBJ.


Last updated: 9/30/15